Seleccionar página

Detectado problema en WordPress 5.0.0

Un atacante que obtiene acceso a una cuenta con al menos privilegios de autor en un sitio de WordPress de destino puede ejecutar un código PHP arbitrario en el servidor subyacente, lo que lleva a una toma de control remota completa. Este error fue corregido en las...